Endpoint Vulnerability

Ubuntu Security Notice USN-3347-2

Description

Several security issues were fixed in Libgcrypt.

Affected Products

libgcrypt11 - LGPL Crypto library