Endpoint Vulnerability

Ubuntu Security Notice USN-3353-2

Description

Samba could allow unintended access to network services.

Affected Products

samba - SMB/CIFS file, print, and login server for Unix

References

CVE-2017-11103,