Endpoint Vulnerability

Ubuntu Security Notice USN-3391-2

Description

This update provides compatible packages for Firefox 55.

Affected Products

ubufox - Ubuntu Firefox specific configuration defaults and apt support