Endpoint Vulnerability

Ubuntu Security Notice USN-3408-1

Description

Several security issues were fixed in Liblouis.

Affected Products

liblouis - Braille translation library - utilities