Endpoint Vulnerability

Ubuntu Security Notice USN-3424-1

Description

Several security issues were fixed in libxml2.

Affected Products

libxml2 - GNOME XML library