Endpoint Vulnerability

Ubuntu Security Notice USN-3437-1

Description

OCaml applications could be made to crash, expose sensitive information, orrun programs.

Affected Products

ocaml - ML language implementation with a class-based object system

References

CVE-2015-8869,