Endpoint Vulnerability

Ubuntu Security Notice USN-3453-1

Description

Several security issues were fixed in the X.Org X server.

Affected Products

xorg-server - X.Org X11 server xorg-server-hwe-16.04 - X.Org X11 server xorg-server-lts-xenial - X.Org X11 server