Endpoint Vulnerability

ntpd abort in free() with logconfig syntax error

Description

If

Affected Products

NTP

References

CVE-2015-5194,