Endpoint Vulnerability

Security Vulnerability CVE-2017-5023 for Google Chrome

Description

Type confusion in Histogram in Google Chrome prior to 56.0.2924.76 for Linux, Windows and Mac, and 56.0.2924.87 for Android, allowed a remote attacker to potentially exploit a near null dereference via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2017-5023,