Endpoint Vulnerability

Security Vulnerability CVE-2015-1206 for Google Chrome

Description

Heap-based buffer overflow in Google Chrome before M40 allows remote attackers to cause a denial of service (unpaged memory write and process crash) via a crafted MP4 file.

Affected Products

Google Chrome

References

CVE-2015-1206,