Endpoint Vulnerability

js-jquery1: js-jquery: Cross-site scripting via cross-domain ajax requests [fedora-all]

Description

js-jquery: Cross-site scripting via cross-domain ajax requests [fedora-all]

Affected Products

js-jquery1

References

,