Endpoint Vulnerability

CVE-2017-8908ghostscript: Out-of-bounds read in mark_line_tr function [fedora-all]

Description

Out-of-bounds read in mark_line_tr function [fedora-all]

Affected Products

ghostscript

References

CVE-2017-8908,