Endpoint Vulnerability

CVE-2018-12904kernel: kvm: Missing privilege check allows privilege escalation in nested virtualization scenario [fedora-all]

Description

kvm: Missing privilege check allows privilege escalation in nested virtualization scenario [fedora-all]

Affected Products

kernel

References

CVE-2018-12904,