Endpoint Vulnerability

CVE-2018-0499xapian-core: Cross-site-scripting in queryparser/termgenerator_internal.cc

Description

Cross-site-scripting in queryparser/termgenerator_internal.cc

Affected Products

xapian-core

References

CVE-2018-0499,