Endpoint Vulnerability

CVE-2018-13054cinnamon: privilege escalation in cinnamon-settings-users.py GUI [fedora-all]

Description

privilege escalation in cinnamon-settings-users.py GUI [fedora-all]

Affected Products

cinnamon

References

CVE-2018-13054,