Endpoint Vulnerability

CVE-2018-7490uWSGI: Mishandled DOCUMENT_ROOT check with use of --php-docroot option allows for directory traversal [epel-all]

Description

Mishandled DOCUMENT_ROOT check with use of --php-docroot option allows for directory traversal [epel-all]

Affected Products

uWSGI

References

CVE-2018-7490,