Endpoint Vulnerability

CVE-2018-18956suricata: Segmentation fault in the ProcessMimeEntity function [epel-7]

Description

Segmentation fault in the ProcessMimeEntity function [epel-7]

Affected Products

suricata

References

CVE-2018-18956,