Endpoint Vulnerability

CVE-2018-14652glusterfs: Buffer overflow in 'features/locks' translator allows for denial of service [fedora-all]

Description

Buffer overflow in 'features/locks' translator allows for denial of service [fedora-all]

Affected Products

glusterfs

References

CVE-2018-14652,