Endpoint Vulnerability

CVE-2018-19060poppler: pdfdetach utility does not validate save paths [fedora-all]

Description

pdfdetach utility does not validate save paths [fedora-all]

Affected Products

poppler

References

CVE-2018-19060,