Endpoint Vulnerability

CVE-2018-18751gettext: double free in default_add_message in read-catalog.c [fedora-all]

Description

double free in default_add_message in read-catalog.c [fedora-all]

Affected Products

gettext

References

CVE-2018-18751,