Endpoint Vulnerability

CVE-2018-16470rubygem-rack: Buffer size in multipart parser allows for denial of service [fedora-all]

Description

Buffer size in multipart parser allows for denial of service [fedora-all]

Affected Products

rubygem-rack

References

CVE-2018-16470,