Endpoint Vulnerability

postgresql-10 vulnerability

Description

PostgreSQL could be made to run SQL statements as the administrator.

Affected Products

postgresql-10 - Object-relational SQL database

References

CVE-2018-16850,