Endpoint Vulnerability

Security patch #74886 available for PHP

Description

Type confusion when processing yaml array merges ('<<')

Affected Products

PHP

References

,