Endpoint Vulnerability

Security patch #77231 available for PHP

Description

Segfault when using convert.quoted-printable-encode filter

Affected Products

PHP

References

,