Endpoint Vulnerability

Security patch #77385 available for PHP

Description

buffer overflow in fetch_token

Affected Products

PHP

References

,