Endpoint Vulnerability

Security patch #77381 available for PHP

Description

heap buffer overflow in multibyte match_at

Affected Products

PHP

References

,