Endpoint Vulnerability

Security patch #77371 available for PHP

Description

heap buffer overflow in mb regex functions - compile_string_node

Affected Products

PHP

References

,