Endpoint Vulnerability

Security Vulnerability CVE-2018-6115 for Google Chrome

Description

Inappropriate setting of the SEE_MASK_FLAG_NO_UI flag in file downloads in Google Chrome prior to 66.0.3359.117 allowed a remote attacker to potentially bypass OS malware checks via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2018-6115,