Endpoint Vulnerability

Security patch #77791 available for PHP

Description

an oob write in ImagickKernel::addUnityKernel

Affected Products

PHP

References

CVE-2019-11037,