Endpoint Vulnerability

CVE-2019-14869ghostscript: -dSAFER escape in .charkeys (701841) [fedora-all]

Description

-dSAFER escape in .charkeys (701841) [fedora-all]

Affected Products

ghostscript

References

CVE-2019-14869,