Endpoint Vulnerability

CVE-2019-15142djvulibre: heap-based buffer overflow in GStringRep::strdup in libdjvu/GString.cpp [fedora-all]

Description

heap-based buffer overflow in GStringRep::strdup in libdjvu/GString.cpp [fedora-all]

Affected Products

djvulibre

References

CVE-2019-15142,