Endpoint Vulnerability

CVE-2019-18928cyrus-imapd: privilege escalation in HTTP request [fedora-all]

Description

privilege escalation in HTTP request [fedora-all]

Affected Products

cyrus-imapd

References

CVE-2019-18928,