Endpoint Vulnerability

Security Vulnerability CVE-2019-5861 for Google Chrome

Description

Insufficient data validation in Blink in Google Chrome prior to 76.0.3809.87 allowed a remote attacker to bypass anti-clickjacking policy via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2019-5861,