Endpoint Vulnerability

Security Vulnerability CVE-2019-13728 for Google Chrome

Description

Out of bounds write in JavaScript in Google Chrome prior to 79.0.3945.79 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2019-13728,