Endpoint Vulnerability

Security updates available in Foxit Reader 9.6 and Foxit PhantomPDF 9.6

Description

Addressed a potential issue where the application could crash when calling xfa.event.rest XFA JavaScript due to the access of wild pointer.

Affected Products

Foxit Reader

References

,